16:34

Install Apa Yang Kita Butuhkan

Install Apa Yang Kita Butuhkan

Belajar Tailwind CSS dari Awal

Moh Fandria Siswara

1 tahun yang lalu

Wah ternyata ini masih laravel mix nya masih versi 5.0, yang skrng saya pakai 6.0 pantesan eror cara penginstallannya sedikit berbeda hehehe